OS minimum requirement for MAC compuer?



  • THE POST BELOW IS MORE THAN 5 YEARS OLD. RELATED SUPPORT INFORMATION MIGHT BE OUTDATED OR DEPRECATED

    On 20/02/2007 at 07:10, xxxxxxxx wrote:

    Hello,

    do i need 10.4.x or 10.3.x for compiling UB plugins on Mac Computer?



  • THE POST BELOW IS MORE THAN 5 YEARS OLD. RELATED SUPPORT INFORMATION MIGHT BE OUTDATED OR DEPRECATED

    On 20/02/2007 at 10:54, xxxxxxxx wrote:

    You need Tiger to compile because the required (and supported) XCode version doesn´t run on earlier OS. I had the same problem and needed to get Tiger first.


Log in to reply