KillOutsideCube plug-in



  • THE POST BELOW IS MORE THAN 5 YEARS OLD. RELATED SUPPORT INFORMATION MIGHT BE OUTDATED OR DEPRECATED

    On 16/02/2004 at 12:25, xxxxxxxx wrote:

    User Information:
    Cinema 4D Version:   8.200 
    Platform:      
    Language(s) :   C.O.F.F.E.E  ;   XPRESSO  ;

    ---------
    Hi all,

    Can someone confirm that the "killOutsideCube" plug-in in the plug-in cafe does not work in C4d 8.2? I have tried it but it does not work. I have´nt received a reply from the authour.

    Thanks


Log in to reply